All 4 unsupported Leap DLL’s. .Net 4.5 x86/4.5 x64 – 4.5.1×86/4.5.1×64 – Version -1.0.9.8391 – C#

Until leap is supporting dll’s past 4.0  I’ll be putting out rebuilds of the SDK.

All DLL’s should be located here now.

Share on Facebook

Leave a Reply

Your email address will not be published. Required fields are marked *